Support Forum

You need to log-in to create request (topic) to the support

I see the broken interface

This support system is for all types of the plugins as for premium versions, so for free ones! If you have premium version do not forget in the private data of the request (!!not in the text of the support request!!) after its publishing insert purchase code please (see green button on the right side) and press Save button.
If you not got email within 24~36 business hours, firstly check your spam box, and if no any email from the support there - back to the forum and read answer here. DO NOT ANSWER ON EMAILS [noreply@pluginus.net] FROM THE FORUM!! Emails are just for your info, all answers should be published only here.
The support doesn work on Saturdays and Sundays, so some Friday requests can be answered on Monday.
Hello, when I enter to configure the plugin I see the following:
https://ibb.co/7QtXn5N

Also, from the broken I cannot access the information of the other tabs to configure the plugin.

Could you look at it?

Hello

Please  drop  me  wp-admin  access - https://c2n.me/43SC6rb.png ->https://c2n.me/42BAoj4.png

sent!

Hello

very strange!

Can  I  disable  plugins/theme? It looks like this is a conflict with a third party script

yes, you can do tests by disabling plugins. I will not work on the site today and backup done

have you seen this?

Hello

some third-party script on your site adds these tags( https://c2n.me/49aNUob.png ) after each div - it is not normal

I  changed  html - https://c2n.me/49aO2lS.png - so that the third-party script does not add these tags - Now you can change the settings.

But unfortunately it doesn't look good yet - https://c2n.me/49aOgTE.png

Hi, I keep seeing the same thing and I still can't make changes. already clean cache

Hello

Very strange!

Have you updated the plugin?  All my changes have been deleted

Perhaps you have specific settings on the server side

My  test  video - https://c2n.me/49biwPo