PluginUs.Net -WooCommerceとWordPressのビジネスツール

[あなたのアイデアを実現する-あなたの夢を実現させる]

サポートフォーラム

サポートへのリクエスト(トピック)を作成するには、ログインする必要があります

高度なクーポンの互換性

サポートは土曜日と日曜日には機能しないため、一部の金曜日のリクエストには月曜日に回答できます。
24〜36営業時間以内にメールが届かない場合は、まずスパムボックスをチェックし、サポートからのメールがない場合は、フォーラムに戻ってここで回答を読んでください。 しない] メールでの回答[noreply@pluginus.net]フォーラムから!! メールはあなたの情報のためだけのものであり、すべての回答はここでのみ公開する必要があります。
サポートは土曜日と日曜日には機能しないため、一部の金曜日のリクエストには月曜日に回答できます。

このプラグインはアドバンストクーポンと互換性がありますか? https://advancedcouponsplugin.com/

これまでの基本的なテストではそうであるように見えますが、古いフォーラムの投稿を調べてみると、高度なクーポンを使用しているときに顧客がエラーに遭遇していることがわかります。 いずれかのサイトで無料版のアドバンストクーポンを幅広く使用しており、 この通貨スイッチャープラグインに互換性があることを確認してください。 

こんにちは

残念ながら、そのような情報はありません。

無料版でテストを行う- https://wordpress.org/plugins/woocommerce-currency-switcher/

そしてこれを読んでください- https://currency-switcher.com/woocs-labs